Beveiligingsupdate Ultimate Addons for Elementor

Share on facebook
Share on google
Share on twitter
Share on linkedin

Er werd een kwetsbaarheid ontdekt en het is zaak dat deze plugin zo snel mogelijk geupdate moet worden. De kwetsbaarheid in deze plugin zorgt ervoor dat er misbruik kan worden gemaakt in combinatie met de kwetsbaarheid in Elementor Pro, waar we ook melding van hebben gemaakt.
Beide kwetsbaarheden werden ontdekt door Wordfence.

Wil je meer weten over de kwetsbaarheden in deze twee plugins, dan kun je de blogpost van Wordfence raadplegen.

JLA Webservices

Scroll naar top